This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new Linux.com!

Linux.com

Zimbra Collaboration Server Open Source Edition is a promising low-end package

Posted by: Anonymous [ip: 125.161.88.248] on November 10, 2008 03:10 AM
Are you sure it was Zimbra 5.0.20, typo ?

The latest version are Zimbra 5.0.10 and I got Perl error on openSUSE 11.0. How could you resolving this problem ?

#

Return to Zimbra Collaboration Server Open Source Edition is a promising low-end package