This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new!

Re: A visual GRUB configuration editor

Posted by: Anonymous [ip:] on January 21, 2008 08:33 PM
I have this problem on OpenSuse 10.2,
i check version qt libraries and
i think this is solution
---- from --------

... because the binary was compiled using

qt 4.3.0, and you have a previous version,

upgrade or download the source and compile it with the commands:



Return to A visual GRUB configuration editor