This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new Linux.com!

Linux.com

Writing J2ME applications in Linux

Posted by: Anonymous [ip: 144.15.240.8] on December 19, 2007 02:29 AM
Should paragraph 4 line 4 which reads "If you are running a 64-bit version of Linux...... you'll want to download and install the 32-bit (i586) JDK " actually read " you'll want to download and install the 64-bit (i586) JDK "?

#

Return to Writing J2ME applications in Linux