This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new!

Stick to phpldapadmin

Posted by: Anonymous [ip:] on November 08, 2007 01:01 PM
Aaahh, bugger!

I just saw that 2.4rc was close to a year old and remembered that I tried that as well.

I'd stick to phpldapadmin (1.1.0rc1 out a week ago)

- Peder


Return to LDAP browsing with Luma