This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new!


Posted by: Anonymous Coward on May 06, 2007 01:54 PM
Is this tool for real? I mean I have old distros like redhat7.0 and ancient debian but no vulns? They are all running grandpa versions of apache, nfs, bind, squid, etc<nobr> <wbr></nobr>.etc. Still no exploits. I am not so sure about this thing. I am complete newb when it comes to security.


Return to Metasploit 3.0 doesn't pwn systems, black hats pwn systems