This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new!

Debian Packages

Posted by: Anonymous Coward on March 19, 2007 12:55 AM

just a short note: the above linked Article about
setting up Zabbix on Debian talks about in-official
Debian Packages. Just a note that Debian has version
1.1.6 packaged for unstable and 1.1.4 in etch.

  <a href="" title=""></a>

no need to use some private Packages which may
break your system badly.


Return to Zabbix: State-of-the-art network monitoring