This is a read-only archive. Find the latest Linux articles, documentation, and answers at the new Linux.com!

Linux.com

i can agree with that

Posted by: Steve Hunt on June 11, 2002 01:24 AM
I know people with a server which runs on some ancient version of BSD. It seems to run OK, but nobody there knows how to use it. So, they don't have to worry about cracker attacks, since if the people there don't know how to use it, hackers probably won't know how to either!

#

Return to Security through obsolescence